<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8" />
        <meta name="norton-safeweb-site-verification" content="24usqpep0ejc5w6hod3dulxwciwp0djs6c6ufp96av3t4whuxovj72wfkdjxu82yacb7430qjm8adbd5ezlt4592dq4zrvadcn9j9n-0btgdzpiojfzno16-fnsnu7xd" />
        
        
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
        <meta name="author" content="Julia Rock" />
        <meta property="og:url" content="https://www.dailyposter.com/p/new-yorkers-growing-mountain-of-water" />
        <link rel="canonical" href="https://www.dailyposter.com/p/new-yorkers-growing-mountain-of-water" />

        

        

        
            
                <link rel="shortcut icon" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/favicon.ico">
            
        
            
                <link rel="icon" type="image/png" sizes="16x16" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/favicon-16x16.png">
            
        
            
                <link rel="icon" type="image/png" sizes="32x32" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/favicon-32x32.png">
            
        
            
                <link rel="apple-touch-icon" sizes="57x57" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/apple-touch-icon-57x57.png">
            
        
            
                <link rel="apple-touch-icon" sizes="60x60" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/apple-touch-icon-60x60.png">
            
        
            
                <link rel="apple-touch-icon" sizes="72x72" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/apple-touch-icon-72x72.png">
            
        
            
                <link rel="apple-touch-icon" sizes="76x76" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/apple-touch-icon-76x76.png">
            
        
            
                <link rel="apple-touch-icon" sizes="114x114" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/apple-touch-icon-114x114.png">
            
        
            
                <link rel="apple-touch-icon" sizes="120x120" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/apple-touch-icon-120x120.png">
            
        
            
                <link rel="apple-touch-icon" sizes="144x144" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/apple-touch-icon-144x144.png">
            
        
            
                <link rel="apple-touch-icon" sizes="152x152" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/apple-touch-icon-152x152.png">
            
        
            
                <link rel="apple-touch-icon" sizes="167x167" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/apple-touch-icon-167x167.png">
            
        
            
                <link rel="apple-touch-icon" sizes="180x180" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/apple-touch-icon-180x180.png">
            
        
            
                <link rel="apple-touch-icon" sizes="1024x1024" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/8863ce33-3935-4f4a-a00b-a2fbfe20e72e/apple-touch-icon-1024x1024.png">
            
        
            
        
            
        
            
        

        <title data-preact-helmet>New Yorkers&#x27; Growing Mountain of Water Debt - The Daily Poster</title>
        <meta data-preact-helmet property="og:type" content="article"><meta data-preact-helmet property="og:title" content="New Yorkers&#x27; Growing Mountain of Water Debt"><meta data-preact-helmet property="twitter:title" content="New Yorkers&#x27; Growing Mountain of Water Debt"><meta data-preact-helmet name="description" content="Advocates are pushing the legislature to extend and strengthen a moratorium on water shutoffs set to expire at the end of the month."><meta data-preact-helmet property="og:description" content="Advocates are pushing the legislature to extend and strengthen a moratorium on water shutoffs set to expire at the end of the month."><meta data-preact-helmet property="twitter:description" content="Advocates are pushing the legislature to extend and strengthen a moratorium on water shutoffs set to expire at the end of the month."><meta data-preact-helmet property="og:image" content="https://cdn.substack.com/image/fetch/w_1200,c_limit,f_jpg,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F61553458-c8a6-4878-a306-1faff41b017a_567x305.png"><meta data-preact-helmet property="twitter:image" content="https://cdn.substack.com/image/fetch/w_1200,c_limit,f_jpg,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F61553458-c8a6-4878-a306-1faff41b017a_567x305.png"><meta data-preact-helmet property="twitter:card" content="summary_large_image">
        

        
            <link rel="alternate" type="application/rss+xml" href="/feed/" title="The Daily Poster"/>
        

        
            <style>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</style>

        

        

        <style>:root{--background_pop:#121bfa;--cover_bg_color:#FFFFFF;--print_on_pop:#ffffff;--border_subtle:#e0e0f6;--background_subtle:rgba(160, 164, 253, 0.4);--print_pop:#121bfa;--cover_print_primary:#1a1a1a;--cover_print_secondary:#757575;--cover_border_color:#121bfa;--background_contrast_1:#f2f2f2;--background_contrast_2:#e6e6e6;--background_contrast_3:#d1d1d1;--background_contrast_4:#b4b4b4;--background_contrast_5:#979797;--input_background:#ffffff;--cover_input_background:#ffffff;}</style>
        
            <link rel="stylesheet" href="https://cdn.substack.com/theme/main.css?v=7605c55193efa9c0951d46403605d89f" />
        
            <link rel="stylesheet" href="https://cdn.substack.com/theme/color_links.css?v=d5ba40be3bc61516fc0e1cdd492c297f" />
        
        <style></style>
    </head>

    <body>
        <div id="entry">
            <div id="main" class="main"><div class="main-menu    "><div class="main-menu-content"><div class="topbar"><div class="container"><a href="https://www.dailyposter.com" class="headline "><img src="https://cdn.substack.com/image/fetch/w_96,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fd5835b4a-4f47-4b58-bb2d-3bfc506623ee_256x256.png" alt="The Daily Poster" class="logo" /><span class="name">The Daily Poster</span></a><div class="buttons notification-container"><button tabIndex="0" class="button primary subscribe-cta subscribe-btn " type="button">Subscribe</button><button tabIndex="0" title="Menu" class="button menu-button notification-container " type="button"><svg role="img" width="18" height="10" viewBox="0 0 18 10" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L9 9L17 1" stroke="#999" stroke-width="1"></path></g></svg></button></div></div></div><div class="drop-down"><div class="container"><ul class="navigation"><li><a href="/about?utm_source=menu-dropdown">About</a></li><li><a href="/archive?utm_source=menu-dropdown">Archive</a></li><li><a href="https://support.substack.com/hc/en-us?s=support%2Bsirota%40substack.com" native>Help</a></li><li><a href="/account/login?redirect=%2Fp%2Fnew-yorkers-growing-mountain-of-water&amp;email=&amp;with_password=" native class="premium">Sign in</a></li></ul></div></div><div class="backdrop"></div></div><div class="topbar-replacement"></div></div><div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.dailyposter.com/p/new-yorkers-growing-mountain-of-water","mainEntityOfPage":"https://www.dailyposter.com/p/new-yorkers-growing-mountain-of-water","headline":"New Yorkers' Growing Mountain of Water Debt","description":"Advocates are pushing the legislature to extend and strengthen a moratorium on water shutoffs set to expire at the end of the month.","image":[{"@type":"ImageObject","url":"https://cdn.substack.com/image/fetch/h_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F61553458-c8a6-4878-a306-1faff41b017a_567x305.png"}],"datePublished":"2021-03-29T10:34:12+00:00","dateModified":"2021-03-29T10:34:12+00:00","isAccessibleForFree":true,"author":{"@type":"Person","name":"Julia Rock","url":"https://www.dailyposter.com/people/3725590-julia-rock"},"publisher":{"@type":"Organization","name":"The Daily Poster","logo":{"@type":"ImageObject","url":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/d5835b4a-4f47-4b58-bb2d-3bfc506623ee_256x256.png"},"sameAs":["https://twitter.com/dailyposter"]}}</script><div class="single-post-container"><div class="container"><div class="single-post"><article class="post"><div class="post-header"><h1 class="post-title short unpublished">New Yorkers' Growing Mountain of Water Debt</h1><h3 class="subtitle">Advocates are pushing the legislature to extend and strengthen a moratorium on water shutoffs set to expire at the end of the month.</h3><table class="meta-author-wrap with-photo"><tr><td><div class="user-head "><a href="/people/3725590-julia-rock"><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_90,h_90,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F13600f72-22c5-48cb-8b58-5bd2f64a3d2b_1178x2469.jpeg" alt /></div></a></div></td><td><div class="meta-right-column"><div class="meta-author"><a href="/people/3725590-julia-rock">Julia Rock</a></div><table cellpadding="0" cellspacing="0" class="post-meta   custom"><tr><td class="post-meta-item post-date">6 hr ago</td><td class="post-meta-item icon"><span><a href="javascript:void(0)" class="like-button"><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="animation"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg><svg role="img" style="height:20px;width:15px;" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg> 20</a></span></td><td class="post-meta-item icon"><a href="https://www.dailyposter.com/p/new-yorkers-growing-mountain-of-water/comments"><svg role="img" style="height:20px;width:14px;" width="14" height="20" viewBox="0 0 14 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title>Comment</title><path d="M7.47092 13.7982L7.32727 13.6656H7.13176H2.14118C1.22171 13.6656 0.5 12.944 0.5 12.0679V6.09766C0.5 5.22165 1.22171 4.5 2.14118 4.5H11.8588C12.7783 4.5 13.5 5.22165 13.5 6.09766V12.0679C13.5 12.944 12.7783 13.6656 11.8588 13.6656H10.5412H10.0412V14.1656V16.1657C10.0392 16.1649 10.0339 16.1625 10.0255 16.1565L7.47092 13.7982Z" stroke="#999999"></path></g></svg> 4</a></td><td class="post-meta-item icon"><span><a href="javascript:void(0)"><svg role="img" style="height:20px;width:11px;" width="11" height="20" viewBox="0 0 11 20" fill="none" stroke-width="1" stroke="#999999" xmlns="http://www.w3.org/2000/svg"><g><title>Share</title><path d="M4.125 6H1.6875C1.13522 6 0.6875 6.44772 0.6875 7V13.6667C0.6875 14.219 1.13522 14.6667 1.6875 14.6667H9.3125C9.86478 14.6667 10.3125 14.219 10.3125 13.6667V7C10.3125 6.44772 9.86478 6 9.3125 6H6.875"></path><path d="M2.75 4.33333L5.5 2L8.25 4.33333"></path><path d="M5.5 2V10"></path></g></svg></a><div class="modal popup out gone  share-dialog"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L7.75 7.75M14.5 14.5L7.75 7.75M7.75 7.75L14.5 1L1 14.5"></path></g></svg></button><h1 class="post-share-title">Share </h1></div></div></div></div></div></span></td></tr></table></div></td></tr></table></div><div></div><div class="body markup"><p><em>Editor’s Note: This story was originally published in </em><a href="https://www.nysfocus.com/2021/03/17/water-debt-shutoffs/">New York Focus</a><em>.</em></p><div class="captioned-image-container"><figure><a class="image-link image2 image2-305-567" target="_blank" href="https://cdn.substack.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F61553458-c8a6-4878-a306-1faff41b017a_567x305.png"><img src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F61553458-c8a6-4878-a306-1faff41b017a_567x305.png" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/61553458-c8a6-4878-a306-1faff41b017a_567x305.png&quot;,&quot;height&quot;:305,&quot;width&quot;:567,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:220470,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:null}" alt=""><style>
          a.image2.image-link.image2-305-567 {
            padding-bottom: 53.79188712522046%;
            padding-bottom: min(53.79188712522046%, 305px);
            width: 100%;
            height: 0;
          }
          a.image2.image-link.image2-305-567 img {
            max-width: 567px;
            max-height: 305px;
          }
        </style></a><figcaption class="image-caption">Photo credit: Martin Bernetti/Getty Images</figcaption></figure></div><p><em>This report was written by Julia Rock.</em></p><p>On October 25, 2019, two days before her quarterly bill was due, Marie, 54, woke up to find that no water was coming out of her faucets.&nbsp;</p><p>She had known she was about $800 behind on water bill payments, but hadn’t realized that her water would be shut off. “I thought I had until at least the next bill was due, on October 27,” Marie said.&nbsp;</p><p>When Marie called to have the water turned back on, Veolia, the private company that manages Buffalo’s water services, demanded she pay at least half of what she owed on the spot, Marie said — more than $400. She borrowed the money from her aunt.</p><p>Since her mother died a few years ago, Marie, who asked to withhold her last name, has struggled to make water payments that total about $300 each quarter for service to her own apartment and her mother’s in their double decker house. </p><p>Marie is now $1,600 behind on her water payments and faces the threat of another shutoff. When Covid-19 hit last March, her tenant stopped paying rent, and she lost all of her income and became unable to pay the water bill. “I worry about having the money to buy toothpaste,” she said. “How am I going to find the money to pay for water?”</p><p>Her case is not unusual. Records reveal a growing mountain of water debt in New York. In two of the state’s largest water systems, tens of thousands of customers are in millions of dollars of debt.</p><p>The state currently has a moratorium on water shutoffs, but that expires at the end of the month. A coalition of advocates for water affordability is pushing the legislature to extend the moratorium — and to strengthen its protections for New Yorkers in water debt.</p><p>Presented with the data, Rob Hayes, the Director of Clean Water at the Environmental Advocates of New York, said that it showed the depth of the crisis facing New Yorkers behind on water payments.</p><p>“If the current law expires, tens of thousands of families will lose protections that might be keeping them afloat right now. With so many people behind on their water bills, it is clear that state leaders need to extend and strengthen New York’s shut-off moratorium,” Hayes said.</p><p>A new study by Cornell University and the national advocacy group Food &amp; Water Watch (FWW) has found that a national water shutoff moratorium “could have prevented almost half a million Covid infections and saved at least 9,000 lives, according to new research,” The Guardian <a href="https://www.theguardian.com/us-news/2021/mar/26/water-shutoffs-moratorium-covid-pandemic-study">reports</a>.</p><h4><strong>A Growing Water Crisis</strong></h4><p>The cost of water has&nbsp;<a href="https://www.theguardian.com/us-news/2020/jun/23/millions-of-americans-cant-afford-water-bills-rise">risen dramatically</a>&nbsp;across the country over the past two decades, as&nbsp;<a href="https://www.asce.org/templates/press-release-detail.aspx?id=38679">federal spending cuts</a>&nbsp;to aging water infrastructure left ratepayers to foot the bill. While no comprehensive study has been taken of rate increases in New York state, water affordability advocates say costs have risen in step with national trends.</p><p>Records obtained through Freedom of Information Law requests show that the scope of the state’s water debt crisis is greater than previously known.</p><p>Nearly ten percent of households served by Suffolk County Water Authority are at least 30 days behind on water payments. All told, 32,789 out of approximately 360,000 residential customers owe the Authority a combined total of about $9 million, averaging about $270 per household.</p><p>Of the 186,400 residential customers served by the Monroe County Water Authority, 6,547 residential customers are at least 30 days behind on water payments, owing a total of $1,510,699, and an average of about $230.&nbsp;</p><p>Alicia Simson, the internal auditor for the Suffolk County Water Authority, said that the problem has sharply worsened during the pandemic. Water customers in Suffolk County hold about double the amount of arrearages, meaning accumulated missed payments, than they did a year ago. When the moratorium is not in effect, Suffolk County customers face shutoffs for falling two payment cycles behind or owing $200 or more in bills.</p><p>New York City has seen an increase in both the number of people who had outstanding water bills and the amount they owed in the past year, a spokesperson for the city’s Department of Environmental Protection said. The department has not responded to requests for data.</p><p>Most water systems in New York don’t shut off service for nonpayment, instead taking out liens on customer properties or pursuing unpaid bills in other ways. But in Buffalo, where shutoffs are permitted, Marie is one of thousands of people who lost access to water for nonpayment before the pandemic.</p><p>According to a forthcoming report from the Partnership for the Public Good in Buffalo, a community think tank, water was shut off in occupied residences 2,518 times in 2019. Over 300 of those residences were shut off for owing less than $500.&nbsp;</p><p>In cities like Buffalo where shutoffs are permitted, the mounting debt spells trouble for water access after the moratorium ends if structural changes are not made to address the affordability crisis.</p><h4><strong>“Misinforming customers of their rights”</strong></h4><p>Last June, Gov. Andrew Cuomo signed a&nbsp;<a href="https://nyassembly.gov/leg/?bn=A10521&amp;term=2019">utility shutoff moratorium</a>, which prevented both public and private utilities from shutting off service. Advocates <a href="https://www.foodandwaterwatch.org/news/new-york-legislature-bans-water-shutoffs-during-covid-19">praised the law</a> for providing some of the strongest shutoff protections&nbsp;in the nation, and in particular for requiring utilities to give customers the option to enter into interest-free payment agreements. But the legislation did little to address the underlying water affordability crisis in the state.</p><p>The moratorium marked an unprecedented intervention by the state into the internal operations of local water utilities, which have long been left to regulate themselves (with the exception of privately-owned water utilities). Activists want to capitalize on the moment and encourage more state-level oversight of local water systems, including more systematic data collection, and eventually more investments in water infrastructure to relieve costs for low-income customers.</p><p>The state Department of Public Service (DPS), the state agency tasked with regulating utilities, issued a rule requiring water systems to submit plans for how they would comply with the moratorium. Most water utilities&nbsp;<a href="http://documents.dps.ny.gov/public/MatterManagement/CaseMaster.aspx?MatterSeq=63251&amp;MNO=20-01676">have not</a>&nbsp;submitted plans to the DPS, including Suffolk County and Monroe County.</p><p>Spokespeople for both water systems noted that customer rights to enter into payment plans can be found on the back of their water bills.</p><p>DPS also required utilities to provide copies of the notices they sent to customers informing them of their rights to enter into payment plans, which allow customers in arrears to negotiate “affordable” debt repayment schedules with the water utilities. But&nbsp;<a href="http://documents.dps.ny.gov/public/MatterManagement/CaseMaster.aspx?MatterSeq=63251&amp;MNO=20-01676">only a handful</a>&nbsp;of the state’s more than 1,000 public and private water systems have actively notified customers of this right under the moratorium.</p><p>Even the few plans that were submitted by water systems often don’t comply with the requirements of the moratorium, Hayes said.</p><p>Two months after the moratorium was enacted, a coalition of&nbsp;<a href="http://documents.dps.ny.gov/public/MatterManagement/MatterFilingItem.aspx?FilingSeq=251824&amp;MatterSeq=63251">advocates wrote</a>&nbsp;to the DPS, saying that many of the state’s largest water systems were not complying with the moratorium — specifically, they were flouting the deferred payment agreement clause — and that they were “misinforming customers of their rights.” The letter asked DPS to take further steps to conduct outreach to water utilities and to provide form letters for them to use to inform customers about their rights under the moratorium.</p><p>The DPS did not take actions to meet any of these demands, except to encourage utilities to comply with the moratorium in further guidance the agency issued later in the fall.</p><h4><strong>A Statewide Solution?</strong></h4><p>The legislature is currently considering an extension of the shutoff moratorium and the consumer protections it contains, in a budget provision backed by Cuomo.&nbsp;</p><p>At the national level, advocates have been calling on the Biden administration to enact a nationwide moratorium on utility shutoffs, but the administration has so far declined to do so, the <a href="https://www.washingtonpost.com/us-policy/2021/03/26/biden-stimulus-water-shutoff-ban/">Washington Post reported</a> last week. New York is one of five states plus Washington D.C. with a shutoff ban set to expire in the next month.</p><p>Advocacy groups including the Environmental Advocates of New York, Food and Water Watch, and the Natural Resources Defense Council are urging that the provision go beyond extending the current moratorium to implement stronger enforcement mechanisms and protections for people who are left with hundreds or thousands of dollars in debt.</p><p>In addition to extending the shutoff moratorium to last for the duration of the state of emergency plus 180 days, advocates want the bill to require water systems to notify customers of their right to enter into an affordable payment plan along with every water bill they receive.&nbsp;</p><p>The organizations are also&nbsp;<a href="https://foodandwaterwatch.org/sites/default/files/utility_shutoffs_sign-on_letter-ny_february_23_202132.pdf">demanding protections</a>&nbsp;for customers with debt, including a ban on interest and reconnection fees, barring sales of debt to a collection agency, and prohibiting reporting of debt to a credit agency.</p><p>“Gov. Cuomo put forward a good baseline, but his proposal is missing key policies to ensure that no New Yorker is penalized for missing a utility bill,” Hayes said. “Many utilities are also distributing notices and payment plans that fail to comply with the law. We need state leaders to require more rigorous enforcement and force utilities to offer New Yorkers their full set of rights.”</p><p>In the long term, advocates hope that consumer protections for water customers enacted during the pandemic are made permanent, and the DPS assumes a larger role in addressing the state’s water affordability crisis. The coalition is demanding that the moratorium on shutoffs become permanent and the DPS require utilities to regularly report data on shutoffs on unpaid water bills.</p><p>In the federal stimulus bill passed in December, Congress allocated $638 million in federal relief for unpaid water bills across the country. The American Rescue Plan, passed earlier this month, added $500 million for water bill assistance. The Department of Health and Human Services (HHS) has not yet released the funds to states or provided guidance on how the funds should be allocated, and New York state has not yet adopted a plan for allocating the funds, according to Larry Levine, a senior attorney at the Natural Resources Defense Council.&nbsp;</p><p>“We are pushing for HHS to allow states to ‘piggyback’ the program onto existing customer assistance programs for energy utilities, in order to get it rolled out quickly and ensure that the funds are able to reach customers of all water and wastewater utilities across the state,” Levine said<em>.</em></p><p>Additionally, Levine said, the federal assistance creates the opportunity for HHS to attach strong consumer protections to the funds, something that the Natural Resources Defense Council and other groups have been pushing HHS to do.&nbsp;</p><p>Advocates in New York are&nbsp;<a href="https://www.nypirg.org/pubs/202101/Water_Shutoff_Coalition_Statement.pdf">encouraging</a>&nbsp;the state to build on this federal funding and establish a permanent water affordability program. One vision for such a program would be to require utilities to tie water rates to income, so that customers aren’t required to spend more than a certain percentage of their income on water payments.&nbsp;</p><p>In the meantime, Marie is “conscious of every drop of water” she uses as her bills stack up. “It’s a horrible thing to not know if you will have to live without water,” she said.</p><div><hr></div><p><em><strong>This newsletter relies on readers pitching in to support it. If you like what you just read and want to help expand this kind of journalism, consider becoming a paid subscriber by <a href="http://sirota.substack.com/subscribe">clicking this link</a>.</strong></em></p></div><div></div><table cellpadding="0" cellspacing="0" class="post-meta big  custom"><tr><td class="post-meta-item icon"><span><a href="javascript:void(0)" class="like-button"><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="animation"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg><svg role="img" style="height:30px;width:22.5px;" width="22.5" height="30" viewBox="0 0 15 20" fill="none" stroke-width="0.6666666666666666" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg> 20</a></span></td><td class="post-meta-item icon"><a href="https://www.dailyposter.com/p/new-yorkers-growing-mountain-of-water/comments"><svg role="img" style="height:30px;width:21px;" width="21" height="30" viewBox="0 0 14 20" fill="none" stroke-width="0.6666666666666666" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title>Comment</title><path d="M7.47092 13.7982L7.32727 13.6656H7.13176H2.14118C1.22171 13.6656 0.5 12.944 0.5 12.0679V6.09766C0.5 5.22165 1.22171 4.5 2.14118 4.5H11.8588C12.7783 4.5 13.5 5.22165 13.5 6.09766V12.0679C13.5 12.944 12.7783 13.6656 11.8588 13.6656H10.5412H10.0412V14.1656V16.1657C10.0392 16.1649 10.0339 16.1625 10.0255 16.1565L7.47092 13.7982Z" stroke="#999999"></path></g></svg> 4</a></td><td class="post-meta-item icon"><span><a href="javascript:void(0)"><svg role="img" style="height:30px;width:16.5px;" width="16.5" height="30" viewBox="0 0 11 20" fill="none" stroke-width="0.6666666666666666" stroke="#999999" xmlns="http://www.w3.org/2000/svg"><g><title>Share</title><path d="M4.125 6H1.6875C1.13522 6 0.6875 6.44772 0.6875 7V13.6667C0.6875 14.219 1.13522 14.6667 1.6875 14.6667H9.3125C9.86478 14.6667 10.3125 14.219 10.3125 13.6667V7C10.3125 6.44772 9.86478 6 9.3125 6H6.875"></path><path d="M2.75 4.33333L5.5 2L8.25 4.33333"></path><path d="M5.5 2V10"></path></g></svg></a><div class="modal popup out gone  share-dialog"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L7.75 7.75M14.5 14.5L7.75 7.75M7.75 7.75L14.5 1L1 14.5"></path></g></svg></button><h1 class="post-share-title">Share </h1></div></div></div></div></div></span></td></tr></table><div><div><a href="/subscribe?utm_campaign=button-below-meta" native><button tabIndex="0" class="button primary subscribe-btn " type="button">Subscribe</button></a></div></div></article><div class="page-nav"><a href="/p/fast-food-giant-claims-credit-for" class="left">← Previous</a></div></div></div><div class="single-post-section"><div class="full-container-border"></div><div class="container"><div></div><div class="comment-input-wrap"><form method="post" noValidate class="form comment-input"><div class="comment-input-head"><div class="user-head "><a><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Fanonymous-head.png" alt /></div></a></div></div><textarea name="body" placeholder="Write a comment…" value></textarea><div id="error-container"></div></form><div class="modal popup out gone  "><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L7.75 7.75M14.5 14.5L7.75 7.75M7.75 7.75L14.5 1L1 14.5"></path></g></svg></button><div class="profile-updater-modal"><div class="profile-updater"><h2 class="page-title profile-updater-title">Create your profile</h2><div class="profile-photo-wrap"><button tabIndex="0" type="button" class="button  ">Set photo<input type="file" name="photo" accept="image/*" /></button></div><form action="/api/v1/user/profile" method="post" noValidate class="form "><input type="text" placeholder="Your name…" name="name" value class="profile-name" /><textarea placeholder="Your bio…" name="bio" value class="profile-bio"></textarea><input type="email" placeholder="Your email…" name="email" class="profile-email" /><label class="profile-free-signup"><input type="checkbox" name="free_signup" defaultChecked /> Sign up for the newsletter</label><input type="hidden" name="photo_url" /><input type="hidden" name="user_id" value /><input type="hidden" name="needs_photo" /><input type="hidden" name="token" /><div id="error-container"></div><button tabIndex="0" class="button primary " type="submit">Save &amp; Post Comment</button></form></div></div></div></div></div></div></div><div class="modal popup out gone  "><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L7.75 7.75M14.5 14.5L7.75 7.75M7.75 7.75L14.5 1L1 14.5"></path></g></svg></button><div class="paywall modal-paywall"><h2 class="paywall-title">Only paying subscribers can comment on this post</h2><div class="paywall-cta"><a href="/subscribe?simple=true&amp;next=https%3A%2F%2Fwww.dailyposter.com%2Fp%2Fnew-yorkers-growing-mountain-of-water&amp;utm_source=paywall&amp;utm_medium=web&amp;utm_content=33950894" native><button tabIndex="0" class="button subscribe-btn " type="button">Subscribe</button></a></div><div class="paywall-login"><a href="/account/login?redirect=%2Fp%2Fnew-yorkers-growing-mountain-of-water&amp;email=&amp;with_password=" native>Already a paying subscriber? <b>Sign in</b></a></div></div></div></div></div></div></div><div class="modal popup out gone finish-magic-login-modal "><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L7.75 7.75M14.5 14.5L7.75 7.75M7.75 7.75L14.5 1L1 14.5"></path></g></svg></button><h4>Check your email</h4><p>For your security, we need to re-authenticate you.</p><p>Click the link we sent to , or <a href="/account/login?redirect=%2Fp%2Fnew-yorkers-growing-mountain-of-water&amp;email=&amp;with_password=1">click here to log in</a>.</p></div></div></div></div></div></div><div class="comment-list"><div class="comment-list-items"><div class="comment"><div id="comment-1611121" class="comment-anchor"></div><div id="comment-1611121-reply" class="comment-anchor"></div><table class="comment-content"><tr><td class="comment-head"><div class="user-head "><a><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F3affa581-8efc-49c2-8583-67177f1113b7_800x600.jpeg" alt /></div></a></div></td><td><div class="comment-meta"><span class="commenter-name"><a href="javascript:void(0)">jlalbrecht</a></span><span><a href="/p/new-yorkers-growing-mountain-of-water/comments#comment-1611121" native>5 hr ago</a></span></div><div class="comment-body"><p><span>Just another case of end-stage capitalism's never-ending search for the last bits of wealth to extract from the residents for private water companies (and who the hell thinks THAT is a good idea in the first place?!) and to make up budget shortfalls due to low corporate/high-income taxes for public water companies. </span></p></div><div class="comment-actions"><span><a href="javascript:void(0)" class="like-button"><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="animation"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg> 6</a></span><span><a href="javascript:void(0)">Reply</a></span></div></td></tr></table></div><div class="comment"><div id="comment-1611225" class="comment-anchor"></div><div id="comment-1611225-reply" class="comment-anchor"></div><table class="comment-content"><tr><td class="comment-head"><div class="user-head "><a><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Fanonymous-head.png" alt /></div></a></div></td><td><div class="comment-meta"><span class="commenter-name"><a href="javascript:void(0)">Eric</a></span><span><a href="/p/new-yorkers-growing-mountain-of-water/comments#comment-1611225" native>5 hr ago</a></span></div><div class="comment-body"><p><span>Necessities like water should not be privatized and capitalized. In fact, they should not be charged for up to a certain point of normal usage. </span></p></div><div class="comment-actions"><span><a href="javascript:void(0)" class="like-button"><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="animation"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg> 5</a></span><span><a href="javascript:void(0)">Reply</a></span></div></td></tr></table></div></div></div><a href="/p/new-yorkers-growing-mountain-of-water/comments" class="more-comments">2 more comments…</a></div></div><div class="single-post-section"><div class="full-container-border"></div><div class="container"><div></div><div class="portable-archive"><div class="portable-archive-tabs"><a class="portable-archive-tab top-tab active">Top</a><a class="portable-archive-tab new-tab ">New</a><a class="portable-archive-tab community-tab ">Community</a><a href="/about" class="portable-archive-tab desktop-only">What is The Daily Poster?</a><a href="/about" class="portable-archive-tab mobile-only">About</a><a href="javascript:void(0)" class="portable-archive-tab search-tab"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><circle cx="6.06655" cy="5.6" r="5.1"></circle><path d="M9.7998 9.79999L13.9998 14"></path></g></svg></a></div><div class="portable-archive-list"><div class="post-preview-silhouette has-image "><div class="post-preview-silhouette-image"></div><div class="post-preview-silhouette-content"><div class="post-preview-silhouette-title"></div><div class="post-preview-silhouette-description"></div><div class="post-preview-silhouette-author"></div><div class="post-preview-silhouette-meta"></div></div></div><div class="post-preview-silhouette has-image "><div class="post-preview-silhouette-image"></div><div class="post-preview-silhouette-content"><div class="post-preview-silhouette-title"></div><div class="post-preview-silhouette-description"></div><div class="post-preview-silhouette-author"></div><div class="post-preview-silhouette-meta"></div></div></div><div class="post-preview-silhouette has-image "><div class="post-preview-silhouette-image"></div><div class="post-preview-silhouette-content"><div class="post-preview-silhouette-title"></div><div class="post-preview-silhouette-description"></div><div class="post-preview-silhouette-author"></div><div class="post-preview-silhouette-meta"></div></div></div></div></div></div></div><div></div><div class="subscribe-footer"><div class="container"><h1>Ready for more?</h1><form action="/api/v1/free?nojs=true" method="post" noValidate class="form "><input type="hidden" name="first_url" /><input type="hidden" name="first_referrer" /><input type="hidden" name="current_url" /><input type="hidden" name="current_referrer" /><input type="hidden" name="referral_code" /><input type="hidden" name="source" value="subscribe_footer" /><div class="sideBySideWrap"><input type="email" name="email" placeholder="Type your email…" /><button tabIndex="0" class="button rightButton primary subscribe-btn " type="submit"><b>Subscribe</b></button></div><div id="error-container"></div><div class="subtle-help-text below-input"></div></form></div></div></div></div><div class="footer-wrap"><div class="footer"><div class="container"><div>© 2021 The Daily Poster. See <a href="/privacy" native>privacy</a>, <a href="/tos" native>terms</a> and <a href="https://substack.com/ccpa#personal-data-collected" native>information collection notice</a></div><a href="https://substack.com/for-writers?utm_source=substack&amp;utm_medium=web&amp;utm_content=footer" native class="footer-substack-cta"><svg role="img" width="1000" height="1000" viewBox="0 0 1000 1000" fill="#FF6719" stroke-width="1" stroke="none" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M764.166 348.371H236.319V419.402H764.166V348.371Z"></path><path d="M236.319 483.752V813.999L500.231 666.512L764.19 813.999V483.752H236.319Z"></path><path d="M764.166 213H236.319V284.019H764.166V213Z"></path></g></svg> Publish on Substack</a></div></div></div></div>
        </div>

        <script>
    (function () {
        var CLASS_NAME = 'balance-text';
        var LINE_HEIGHT_OFFSET = 10;
        var MAXIMUM_ERROR = 4;

        balanceDocument();
        window.balanceText = balanceText;
        window.addEventListener('load', balanceDocument);
        document.addEventListener('DOMContentLoaded', balanceDocument);

        function balanceDocument() {
            if (!document.getElementsByClassName) return;
            var elems = document.getElementsByClassName(CLASS_NAME);
            for (var i = 0; i < elems.length; i++) {
                balanceText(elems[i]);
            }
        }

        function balanceText(elem) {
            if (isMultipleLines(elem)) {
                elem.style.maxWidth = '';
                squeeze(elem, elem.clientHeight, 0, elem.clientWidth);
            }
        }

        // Binary search for min width that doesnt require an extra line
        function squeeze(elem, originalHeight, min, max) {
            if (max - min < MAXIMUM_ERROR) {
                if (elem.clientHeight > originalHeight) {
                    elem.style.maxWidth = max + 'px';
                } else {
                    elem.style.maxWidth = (elem.scrollWidth + 1) + 'px';
                }
                return;
            }
            if (min >= max) {
                elem.style.maxWidth = max + 'px';
                return;
            }

            var mid = (min + max) / 2;
            elem.style.maxWidth = mid + 'px';
            if (elem.clientHeight > originalHeight) {
                squeeze(elem, originalHeight, mid, max);
            } else {
                squeeze(elem, originalHeight, min, mid);
            }
        }

        function isMultipleLines(elem) {
            // Save original text
            var html = elem.innerHTML;
            var words = elem.textContent.split(' ');

            // Wrap the first word
            var firstWord = document.createElement('span');
            firstWord.id = 'element-first-word';
            firstWord.textContent = words.shift();
            elem.innerHTML = '';
            elem.appendChild(firstWord);
            elem.appendChild(document.createTextNode(' ' + words.join(' ')));

            // Check the height of the first word
            var firstWordHeight = document.getElementById('element-first-word').offsetHeight;
            var elementHeight = elem.offsetHeight;

            // Restore original text
            elem.innerHTML = html;

            // Check if the block is taller than the first word (ie multi-line)
            return elementHeight - LINE_HEIGHT_OFFSET > firstWordHeight;
        }
    })();
</script>


        
          <script src="https://unpkg.com/@optimizely/optimizely-sdk@3.5/dist/optimizely.browser.umd.min.js"></script>
          <script src="https://cdn.optimizely.com/datafiles/5kEkU44ABjPW9geWS8dGD.json/tag.js"></script>
          <script>
            if (window.optimizelySdk && window.optimizelyDatafile) {
              var logLevel = "";
              window.optimizely = window.optimizelySdk.createInstance({ datafile: window.optimizelyDatafile, logLevel: logLevel });
            }
          </script>
        
        
        
        
        <script>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</script>
        <script>window._analyticsConfig = {"user":null,"properties":{"subdomain":"sirota","publication_id":37778,"has_plans":true,"pub_community_enabled":true,"parent_publication_id":null,"parent_publication_subdomain":null,"is_parent_publication":false,"is_subscribed":false,"is_free_subscribed":false,"is_author":false,"is_contributor":false,"is_admin":false},"optimizelySdkKey":"5kEkU44ABjPW9geWS8dGD"}</script>
        <script src="https://cdn.substack.com/min/main.bundle.js?v=12ce1a-1787ecbf0f0" charset="utf-8"></script>

        <!-- Fallback tracking pixels -->
        

        

        

        <noscript>
    <style>
        #nojs-banner {
            position: fixed;
            bottom: 0;
            left: 0;
            padding: 16px 16px 16px 32px;
            width: 100%;
            box-sizing: border-box;
            background: red;
            color: white;
            font-family: -apple-system, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            font-size: 13px;
            line-height: 13px;
        }
        #nojs-banner a {
            color: inherit;
            text-decoration: underline;
        }
    </style>

    <div id="nojs-banner">
        This site requires JavaScript to run correctly. Please <a href="https://enable-javascript.com/" target="_blank">turn on JavaScript</a> or unblock scripts
    </div>
</noscript>


        
        

        
    </body>
</html>
